Bottom Page

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
 Using install_requires
#11
I didn't use PyGTK, but I think it should work.
As alternative you may decide to compile your code to executable, e.g. with pyinstaller
Quote

Top Page

Messages In This Thread
Using install_requires - by ChrisOfBristol - Feb-04-2019, 07:57 PM
RE: Using install_requires - by buran - Feb-04-2019, 08:12 PM
RE: Using install_requires - by ChrisOfBristol - Feb-04-2019, 08:13 PM
RE: Using install_requires - by buran - Feb-04-2019, 08:20 PM
RE: Using install_requires - by ChrisOfBristol - Feb-04-2019, 08:40 PM
RE: Using install_requires - by buran - Feb-04-2019, 08:56 PM
RE: Using install_requires - by buran - Feb-04-2019, 09:12 PM
RE: Using install_requires - by ChrisOfBristol - Feb-04-2019, 10:43 PM
RE: Using install_requires - by buran - Feb-05-2019, 08:03 AM
RE: Using install_requires - by ChrisOfBristol - Feb-05-2019, 12:46 PM
RE: Using install_requires - by buran - Feb-05-2019, 12:54 PM
RE: Using install_requires - by ChrisOfBristol - Feb-05-2019, 04:59 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)